probleme de connexion

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: probleme de connexion

Message  Buick68 le Mer 28 Nov 2018, 21:24

En effet , c'est étonnant affraid Laughing

_______________________________________________
Donald
- C'est parti pour une nouvelle Tribune  !!!
Dès le 1-6-18
avatar
Buick68
Fondateur

Ville/Région : Beauce Nord
Masculin Nombre de messages : 7003
Date d'inscription : 01/10/2004
Voiture(s) : Skylark Custom 1968

Voir le profil de l'utilisateur http://www.tribuneauto.com

Revenir en haut Aller en bas

Re: probleme de connexion

Message  mustang200ci le Mer 28 Nov 2018, 22:59

@hectorh a écrit:Depuis un moment, à chaque connexion, mon antivirus me dit que le site T/A n'est pas sûr.
C'est étonnant, non?

@Buick68 a écrit:En effet , c'est étonnant affraid Laughing
C'est peut-être normal  geek il peut y avoir plusieurs raisons , en voici deux raisons à cela:

1: L'adresse du forum est : http ://tribuneauto. forumactif. com

comme 99% des forums l'adresse commence par HTTP  si l'adresse commencerais par HTTPS sa ne ferais pas ça, le S veut dire que le site est "SÉCURISER" et certain antivirus tienne compte de ce détail

2: Les antivirus tiennent compte des publicités qui s'affiche sur le forum, si une publicité est reconnu malveillante, l'antivirus va dire que c'est le forum qui n'est pas sure

salut

_______________________________________________
Mustang de 1965 à 1973 et les Cougar de 1967 à 1973 cheers
avatar
mustang200ci
Légende
Légende

Ville/Région : 15 minutes au nord de Louiseville
Masculin Nombre de messages : 5026
Date d'inscription : 29/10/2004
Voiture(s) : Mustang cabriolet 1967

Voir le profil de l'utilisateur http://mustang6768.forum-canada.com/

Revenir en haut Aller en bas

Re: probleme de connexion

Message  Mr.Gasser le Mar 04 Déc 2018, 16:18

@mustang200ci a écrit:
comme 99% des forums l'adresse commence par HTTP  si l'adresse commencerais par HTTPS sa ne ferais pas ça, le S veut dire que le site est "SÉCURISER" et certain antivirus tienne compte de ce détail
Exact, ça me fait ça avec mon antivirus. Il est signalé car le mot de passe est envoyé en texte sur une connexion non sécurisée, pas l'idéal mettons.
avatar
Mr.Gasser
Vrai de vrai
Vrai de vrai

Ville/Région : St-Mathieu
Masculin Nombre de messages : 2759
Date d'inscription : 26/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Connexion avec MP

Message  hectorh le Sam 08 Déc 2018, 05:16

Merci! Ca  a l'air d'être ça.  Ce qui expliquerait que les sites non sécurisés demandent
le login et le  Mot de Passe pratiquement tous les jours

hectorh
Maniaque
Maniaque

Ville/Région : France
Masculin Nombre de messages : 707
Date d'inscription : 07/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de connexion

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum