-29%
Le deal à ne pas rater :
HOTPOINT H8A1ES – Réfrigérateur congélateur bas – 338L
352.99 € 499.99 €
Voir le deal
Le deal à ne pas rater :
Forfait Sosh Série limitée : 40 Go pour 9,99€
9.99 €
Voir le deal

problème d'aiguille à température sur Torino

+3
BigDan
blaster
Djesi
7 participants

Aller en bas

problème d'aiguille à température sur Torino Empty problème d'aiguille à température sur Torino

Message  Djesi Lun 09 Juil 2012, 18:48

J'ai un petit problème d'aiguille à température sur mon Torino 1975 avec le moteur 351m400. Je ne sais pas si quelqu'un peu m'aider. Le problème est que mon aiguille est morte dans le dash. Je me demande si c'est un problème de sound pour la température ou autres chose. J'ai remarqué que il y avait une sound à l'avant et une à l'arrière du moteur. Est-ce que le problème peut venir de l'avant ou soit de l'arrière? C'est sûrement pas grand chose. Il y a surement quelqu'un qui peut me répondre sur ce sujet. Est-ce que il y a une fuse pour ce cadran dans la dash?

Merci des renseignements que vous me donnerez.
Djesi
Djesi
Prospect
Prospect

Ville/Région : St-romuald
Masculin Nombre de messages : 49
Date d'inscription : 08/06/2009
Voiture(s) : Ford Torino 1975

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Invité Lun 09 Juil 2012, 20:01

Salut Djsei!

Ta sonde à température est sur le devant du moteur, ground-la au moteur et si ton aiguille monte, c'est ta sonde qui est défectueuse, si elle ne monte pas, c'est ton filage, et non! il n'y a pas de fusible sur ce circuit.

Voir le #2 :

problème d'aiguille à température sur Torino 351m_b10

Invité
Invité


Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Djesi Lun 09 Juil 2012, 23:40

Merci Domtruck pour les renseignements.
Quand tu dis de grounder au moteur c'est de prendre le file et de le mettre sur le moteur. Et là l'aiguille devrait monter au fond si c'est la sounde qui est defectueuse? En passant est-ce que tu penses que ces soundes sont faciles à trouver dans les pièces d'autos?
Djesi
Djesi
Prospect
Prospect

Ville/Région : St-romuald
Masculin Nombre de messages : 49
Date d'inscription : 08/06/2009
Voiture(s) : Ford Torino 1975

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  blaster Mar 10 Juil 2012, 20:13

cest facile a trouver...tu demande un cooling sensor salut
blaster
blaster
Maniaque
Maniaque

Ville/Région : cowansville
Masculin Nombre de messages : 815
Date d'inscription : 09/02/2012

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  BigDan Mar 10 Juil 2012, 20:35

temperature sending unit ds ces années la

BigDan
Légende
Légende

Ville/Région : st-jean baptiste/east angus ,sabrevois;en transit
Masculin Nombre de messages : 14350
Date d'inscription : 15/11/2007

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  blaster Mar 10 Juil 2012, 20:45

ben raison dan salut
blaster
blaster
Maniaque
Maniaque

Ville/Région : cowansville
Masculin Nombre de messages : 815
Date d'inscription : 09/02/2012

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Djesi Ven 13 Juil 2012, 21:06

J'ai regardé au bout de file et je n'ai pas de courrant qui se rend. Le file n'a pas l'air coupé à nul part. ESt-ce que l'indicateur de température dans le dash pourrait être le défaut. Et je sais que vous me l'avez spécifié, mais je me demandais si il y pouvait pas avoir une fuse pour cela.

Quel conseil me donneriez vous pour régler mon trouble. Démonter le cadran serait-il une alternative?

Merci
Djesi
Djesi
Prospect
Prospect

Ville/Région : St-romuald
Masculin Nombre de messages : 49
Date d'inscription : 08/06/2009
Voiture(s) : Ford Torino 1975

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Fred 84 Sam 14 Juil 2012, 02:38

Salut Djesi,

Il n'y a pas de courant sur le fil qui va sur la sonde.Cela fonctionne par la masse.
Le courant est en direct sur le cadran,la masse se fait par la sonde,donc comme disait Dan,
tu met ton fil à la masse ,avec le contact,et le cadran doit monter à fond.Si c'est pas le cas
c'est qu'il n'est pas alimenté.


Fred

_______________________________________________
problème d'aiguille à température sur Torino 391506voiture021problème d'aiguille à température sur Torino Mini_895303P1010039problème d'aiguille à température sur Torino Mini_802873P1030667problème d'aiguille à température sur Torino Img_2011
Fred 84
Fred 84
Maniaque
Maniaque

Ville/Région : Sud de la France
Masculin Nombre de messages : 826
Date d'inscription : 14/06/2011
Voiture(s) : Pontiac Trans Am 80,moteur 400 ci

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  mustangii Sam 14 Juil 2012, 06:50

@Djesi a écrit:J
Quel conseil me donneriez vous pour régler mon trouble. Démonter le cadran serait-il une alternative?

Merci
non comme il a ete dit tu dois verifier avant.... prends un test lignt et verifie que ton cadran soit bon.... debranche le fil du senseur et avec le test light mets ca sur un ground ou le negatif de la batterie avec le test light

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Invité Sam 14 Juil 2012, 09:47

Salut!
Ton fil est supposé être rouge et blanc.


The coolant temperature gauge works just like the gas gauge. It operates based on the amount of power passing through. We control the ground resistance from the temperature gauge through a sending unit screwed into the engine’s water jacket. Inside the sending unit is a variable resistor just like we have in the fuel tank, only it’s much smaller. The variable resistor is controlled by water temperature and a bimetallic contact. As the engine warms, the bimetallic contact moves across the resistor. And as the engine warms, there is less resistance across the resistor, which allows more power to flow across the gauge to ground. The needle moves toward maximum. If everything is working properly, the needle will climb into the normal zone. But what if the engine overheats? In this case, there is even less resistance across the sending unit to ground, driving the needle toward the dreaded “H.”


If the sending unit is bad, the temperature gauge will be either inoperative or it will climb to H and stay there. Two things can happen to a sending unit. Corrosion inside creates too much resistance, rendering the gauge inoperative. Or there is no resistance, driving the gauge to maximum. As with the fuel gauge, check for power to the temperature gauge first.

Invité
Invité


Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Invité Sam 14 Juil 2012, 10:00

Tu as peut-être un problème avec ton circuit imprimé sait pas

problème d'aiguille à température sur Torino 1975_t10

problème d'aiguille à température sur Torino 1975_t11

Invité
Invité


Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  mustangii Sam 14 Juil 2012, 17:19

oui c'est tres possible les circuits j'y avais pas pensé et j'aurais du car j'en ai dans mon mustang et c'est assez frequent que ca arrive des histoires comme ca...

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Djesi Sam 14 Juil 2012, 21:25

J,ai essayé le truc que vous m'avez mentionné, c'est-a-dire de prendre le file et de le mettre sur la mise à terre, et rien, l'aiguille n'a pas bronchée. Donc le problème n'est pas au niveau de la sonde. je pense que C,ewst au niveau électrique dans le dash. Que vous me conseilleriez présentement pour la suite. Défaire le dash et regarder deplus près le problème ou bien m'installer un autre cadran à température.

Merci pour les conseilles que vous m,avez donné jusqu'a présent.
Djesi
Djesi
Prospect
Prospect

Ville/Région : St-romuald
Masculin Nombre de messages : 49
Date d'inscription : 08/06/2009
Voiture(s) : Ford Torino 1975

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  mustangii Sam 14 Juil 2012, 22:35

si tu es pour payer quelqu'un pour le faier peut etre mieux acheter un bon gauge mecanique.... au mopins il va etre gradsué donc tu vas savoir a combien de degré ton moteur est et non juste froid normal ou surchauffe

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Fred 84 Dim 15 Juil 2012, 03:32

Salut

Sur mon Trans Am,le cadran huile ne fonctionnait pas,j'ai défais les compteurs,
et j'ai vu qu'une languette était tordu.après nettoyage et remontage ça fonctionne.


Fred

_______________________________________________
problème d'aiguille à température sur Torino 391506voiture021problème d'aiguille à température sur Torino Mini_895303P1010039problème d'aiguille à température sur Torino Mini_802873P1030667problème d'aiguille à température sur Torino Img_2011
Fred 84
Fred 84
Maniaque
Maniaque

Ville/Région : Sud de la France
Masculin Nombre de messages : 826
Date d'inscription : 14/06/2011
Voiture(s) : Pontiac Trans Am 80,moteur 400 ci

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  magnumPQ Dim 15 Juil 2012, 06:29

«Ca m'est arriver de manquer de lumiere dans le dash et c'etait le circuit imprimer c'est un peu mal foutu mais donne toi la peine de le defaire tu va voir claire! salut
magnumPQ
magnumPQ
Vétéran
Vétéran

Ville/Région : lachute,qc
Masculin Nombre de messages : 1432
Date d'inscription : 27/03/2011
Voiture(s) : dodge magnum xe 79, corvette Z06,2002,mazda B4000 se+4X4,2007(ford)

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Djesi Lun 30 Juil 2012, 18:59

En fin du compte je vais mettre une nouvelle gauge. Après plusieurs testes, je crois que c'est dans le dash le problème.

Question? Lorsque je met ma nouvelle sonde dans le devant du moteur, est-ce qu'il faut que je mettre un produit sur les filets (graisse, teflon) pour ne pas avoir de perte ou bien c'est un installation direct sans plus?
Djesi
Djesi
Prospect
Prospect

Ville/Région : St-romuald
Masculin Nombre de messages : 49
Date d'inscription : 08/06/2009
Voiture(s) : Ford Torino 1975

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Invité Lun 30 Juil 2012, 19:16

Loctite 565 salut

problème d'aiguille à température sur Torino 31sqjv10

Invité
Invité


Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  mecubaz Jeu 02 Aoû 2012, 21:48

ca peut etre ton fil entre le cadran et la sonde...

defait ton cadran et prend toi un fil avec des pincettes et fait des test, car moi le fil etait pincer quelque part, j'ai changer tout ca et cetait ok, si c'est le circuit ca se repare tres bien.

mecubaz
Régulier
Régulier

Ville/Région : mauricie
Masculin Nombre de messages : 129
Date d'inscription : 28/01/2012
Voiture(s) : mercury comet gt 1975 302

Revenir en haut Aller en bas

problème d'aiguille à température sur Torino Empty Re: problème d'aiguille à température sur Torino

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum