Le Deal du moment : -15%
Manette Xbox sans fil Pulse Red
Voir le deal
50.99 €

Probleme avec 2 ''Freeze plugs''

2 participants

Aller en bas

Probleme avec 2 ''Freeze plugs'' Empty Probleme avec 2 ''Freeze plugs''

Message  dbildvil Jeu 02 Aoû 2012, 13:16

Salut
je suis un peu assomé! J'ai parti mon auto aujourd'hui (j'avais pas eu le temps encore... Rolling Eyes ), je la monte sur le ''pit'', change l'huile, remets du prestone et Shocked il tombe toute par terre, je regarde d'ou ca vient et je vois deux cennes qui sont tombé et bien sur c'est celles la en arriere des support de moteur, les deux en meme temps. Y'a tu quelqu'un qui peut me dire ce qui s'est passé? Toutes les autres sont OK.
Merci!
Carl
dbildvil
dbildvil
Mordu
Mordu

Ville/Région : rive-sud quebec
Masculin Nombre de messages : 323
Date d'inscription : 03/10/2007
Voiture(s) : 64 studebaker,48 willys,30 ford ...

http://fleodesign.blogspot.ca/

Revenir en haut Aller en bas

Probleme avec 2 ''Freeze plugs'' Empty Re: Probleme avec 2 ''Freeze plugs''

Message  BigDan Jeu 02 Aoû 2012, 13:54

j`esperes que tu avais déja du prestone cet hiver ds ton bloc



car si tu n`avais que de l`eau et que le bloc as gelé , il se peux que ton bloc soit fendu



j`esperes que non pour toi

BigDan
Légende
Légende

Ville/Région : st-jean baptiste/east angus ,sabrevois;en transit
Masculin Nombre de messages : 14350
Date d'inscription : 15/11/2007

Revenir en haut Aller en bas

Probleme avec 2 ''Freeze plugs'' Empty Re: Probleme avec 2 ''Freeze plugs''

Message  dbildvil Jeu 02 Aoû 2012, 17:27

BigDan, je l'ai serré au mois d'octobre, il a roulé a tous les jours l'an passé et y'était bien plein de prestone, comprends pas. Pis j'espere moi aussi que mon bloc est OK!!!
dbildvil
dbildvil
Mordu
Mordu

Ville/Région : rive-sud quebec
Masculin Nombre de messages : 323
Date d'inscription : 03/10/2007
Voiture(s) : 64 studebaker,48 willys,30 ford ...

http://fleodesign.blogspot.ca/

Revenir en haut Aller en bas

Probleme avec 2 ''Freeze plugs'' Empty Re: Probleme avec 2 ''Freeze plugs''

Message  BigDan Jeu 02 Aoû 2012, 18:15

la solution pas cher : remets 2 plugs neuves



vérifies si ca fuit pas avec pressuriseur a 15 lbs .....

si ok , tu auras eu un frousse !

BigDan
Légende
Légende

Ville/Région : st-jean baptiste/east angus ,sabrevois;en transit
Masculin Nombre de messages : 14350
Date d'inscription : 15/11/2007

Revenir en haut Aller en bas

Probleme avec 2 ''Freeze plugs'' Empty Re: Probleme avec 2 ''Freeze plugs''

Message  dbildvil Jeu 02 Aoû 2012, 23:03

C'est ce que je vais faire, ca coute pas cher d'essayer...Ma blonde m'a fait penser que l'automne passé, y'a une hose de radiateur qui a brisé en revenant de la job, je l'ai réparé et j'ai remplie ca d'eau pour me dépanner...et comme de raison ben j'ai oublier ca quand je l'ai arreté. Embarassed Reste juste a espérer que c'est mes plugs qui ont mangé le coup et non mon block. Bon je donnerai des nouvelle si la motivation me prend de les remplacer. Merci!
dbildvil
dbildvil
Mordu
Mordu

Ville/Région : rive-sud quebec
Masculin Nombre de messages : 323
Date d'inscription : 03/10/2007
Voiture(s) : 64 studebaker,48 willys,30 ford ...

http://fleodesign.blogspot.ca/

Revenir en haut Aller en bas

Probleme avec 2 ''Freeze plugs'' Empty Re: Probleme avec 2 ''Freeze plugs''

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum