-79%
Le deal à ne pas rater :
DCL : Drone Championship League – Jeu PS4
6.99 € 32.90 €
Voir le deal

Mon char part pas !

+3
philcollins
Fanamc
Christian Poulin
7 participants

Aller en bas

Mon char part pas ! Empty Mon char part pas !

Message  Christian Poulin Sam 08 Sep 2012, 22:50

Aujourd'hui je voulais faire essayer mon road à un ami , il a très bien parti comme d'habitude, je l'ai sorti moi-même du garage et ensuite j'ai passé le volant à mon ami. Il a débrayé trop lentement et le moteur a étouffé et puis , plus capable de le repartir. Il ne fait aucun petit son en tournant la clef. J'ai sablé mes pôles de batterie, rien, j'ai serré mes pôles au maximum, rien, j'ai sablé le ground au moteur, toujours rien. Le feu ne saute pas sur la batterie. Mes lumières fonctionnent. Ça serais-ti mon selenoid qui est sauté ? Merci !
Christian Poulin
Christian Poulin
Vétéran
Vétéran

Ville/Région : Lac-Etchemin,Bellechasse
Masculin Nombre de messages : 1388
Date d'inscription : 11/05/2009
Voiture(s) : Plymouth Road Runner '72,Dodge Superbee '69, Ford F-100 '77

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Fanamc Sam 08 Sep 2012, 23:57

Salut
Ça ressemble à ça, tu peux tester si le courant se rend au fil d'activation sur le coté du sélenoide quand la clef est sur start ou encore comme dans le bon vieux temps, tu tiens la clef sur start et tu demandes à un assistant de cogner doucement avec un marteau sur le coté du sélenoide, habituellement ça le fait déclancher Wink

_______________________________________________
Je ne suis pas tout à fait inutile. Je peux toujours être utilisé comme un mauvais exemple.
Fanamc
Fanamc
Légende
Légende

Ville/Région : St Prosper (Mauricie)
Masculin Nombre de messages : 9148
Date d'inscription : 30/01/2007
Voiture(s) : Jaguar XJ12 1973 Ford 1926

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Christian Poulin Dim 09 Sep 2012, 00:35

Merci fanamc, je vais essayer ça demain ! salut
Christian Poulin
Christian Poulin
Vétéran
Vétéran

Ville/Région : Lac-Etchemin,Bellechasse
Masculin Nombre de messages : 1388
Date d'inscription : 11/05/2009
Voiture(s) : Plymouth Road Runner '72,Dodge Superbee '69, Ford F-100 '77

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  philcollins Dim 09 Sep 2012, 08:02

Si tu a des headers, c'est probablement l'armature du démarreur qui est brulé. Ca m'arrivait souvent sur le mien, dans le temps...
philcollins
philcollins
Vrai de vrai
Vrai de vrai

Ville/Région : Caraquet N.B.
Masculin Nombre de messages : 3109
Date d'inscription : 11/02/2010
Voiture(s) : Ford F150 FX4 2013 ,Plymouth Satellite Sebring 1972, Chaparral 255 2010, Duster 1971

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Christian Poulin Dim 09 Sep 2012, 10:21

Oui j'ai des headers mais je pense pas que ce soit ça le problème car j'ai un mini starter .
Christian Poulin
Christian Poulin
Vétéran
Vétéran

Ville/Région : Lac-Etchemin,Bellechasse
Masculin Nombre de messages : 1388
Date d'inscription : 11/05/2009
Voiture(s) : Plymouth Road Runner '72,Dodge Superbee '69, Ford F-100 '77

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Invité Dim 09 Sep 2012, 10:34

Salut Christian!

Check ton starter relay:

Mon char part pas ! Sr10310

Invité
Invité


Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Valiant 65 Dim 09 Sep 2012, 12:41



peut etre aussi le neutral switch. ou le shifter mal place.
Valiant 65
Valiant 65
Vrai de vrai
Vrai de vrai

Ville/Région : drummondville
Masculin Nombre de messages : 3062
Date d'inscription : 25/09/2006
Voiture(s) : pontiac parisienne convertible 1967

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  mustangii Dim 09 Sep 2012, 12:53

c,est peut etre la résistance sur le firewall ou un mauvais ground a ton moteur

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Invité Dim 09 Sep 2012, 13:46

mon vieux challenger '70 me fait ca parfois , pu rien meme au dash sait pas
et en cherchant un peu c est une grosse pluggin au faire wall les contact semble corroder salut

Invité
Invité


Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  bandit 77 Lun 10 Sep 2012, 08:38

j'ai deja eu un mauvais contact a la batterie toute les lumiere fonctionnais , quand je tournais la clef plus rien pas un sond et tous ce qui avait de lumiere a ce moment fermais..... deja eu un trouble de solenoid aussi , sa faisait CLICK et plus rien , un fil cassser dans le contac au fond du solenoid qui demarre la rotation du starter. mais comme tu na pas un sond surement pas sa , je regarderais le relais comme domtruck dit... sa doit pas etre grand chose si il venais de partir
bandit 77
bandit 77
Maniaque
Maniaque

Ville/Région : beauce
Masculin Nombre de messages : 873
Date d'inscription : 01/05/2007
Voiture(s) : Firebird TransAm

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Christian Poulin Lun 10 Sep 2012, 14:19

Bon, hier soir j'ai fait un petit test, ma blonde était dans l'auto et je pouvais écouter près du moteur. Je crois que c'est le selenoid, quand elle startait, ça faisait un petit tic qui provenait du selenoid. Je pouvais pas l'entrendre assis dans le char. Je vais vous en redonner des nouvelles plus tard cette semaine, pas beaucoup de temps pour jouer là-dedans .
Christian Poulin
Christian Poulin
Vétéran
Vétéran

Ville/Région : Lac-Etchemin,Bellechasse
Masculin Nombre de messages : 1388
Date d'inscription : 11/05/2009
Voiture(s) : Plymouth Road Runner '72,Dodge Superbee '69, Ford F-100 '77

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  mustangii Lun 10 Sep 2012, 17:27

essaye voir si c'est pas ta batterie qui est morte des fois ca brise niaiseux de meme

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Valiant 65 Lun 10 Sep 2012, 17:51

@mustangii a écrit:essaye voir si c'est pas ta batterie qui est morte des fois ca brise niaiseux de meme


c est pas la batterie car les lumieres allume.
Valiant 65
Valiant 65
Vrai de vrai
Vrai de vrai

Ville/Région : drummondville
Masculin Nombre de messages : 3062
Date d'inscription : 25/09/2006
Voiture(s) : pontiac parisienne convertible 1967

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  jake Lun 10 Sep 2012, 18:02

@Valiant 65 a écrit:

c est pas la batterie car les lumieres allume.

Si elles allument comme des chandelles ça peut être la batterie


Dernière édition par jake le Lun 10 Sep 2012, 21:19, édité 1 fois
jake
jake
Vrai de vrai
Vrai de vrai

Ville/Région : Trois-Rivieres
Masculin Nombre de messages : 4595
Date d'inscription : 12/11/2009
Voiture(s) : Corvette 81

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  mustangii Lun 10 Sep 2012, 21:10

nah sur mon taurus mon ancienne batterie avait 12v pareil toute les lumieres marchaient mais pus assez d'amperage pour cranker le moteur... a fonctionne encore tres bien comme batterie de roulotte pour les lumieres c'est parfait

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  bandit 77 Mar 11 Sep 2012, 00:55

boost afro
bandit 77
bandit 77
Maniaque
Maniaque

Ville/Région : beauce
Masculin Nombre de messages : 873
Date d'inscription : 01/05/2007
Voiture(s) : Firebird TransAm

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Invité Mar 11 Sep 2012, 09:34

@Christian Poulin a écrit:Bon, hier soir j'ai fait un petit test, ma blonde était dans l'auto et je pouvais écouter près du moteur. Je crois que c'est le selenoid, quand elle startait, ça faisait un petit tic qui provenait du selenoid. Je pouvais pas l'entrendre assis dans le char. Je vais vous en redonner des nouvelles plus tard cette semaine, pas beaucoup de temps pour jouer là-dedans .
essaie de starter direct sur le starter en groundant la petite vis avec la grosse (sans sparker les filets lol! )

Invité
Invité


Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  philcollins Jeu 20 Sep 2012, 21:52

Pis, c'était quoi le problème??? Laughing
philcollins
philcollins
Vrai de vrai
Vrai de vrai

Ville/Région : Caraquet N.B.
Masculin Nombre de messages : 3109
Date d'inscription : 11/02/2010
Voiture(s) : Ford F150 FX4 2013 ,Plymouth Satellite Sebring 1972, Chaparral 255 2010, Duster 1971

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Christian Poulin Ven 21 Sep 2012, 08:24

Finalement, pas eu le temps de regarder ça en fin de semaine passée, over-time à ma job et encore cette semaine . Je vais essayer de me trouver du temps la semaine prochaine pour regarder ça, je commence à avoir hâte que ça bouge ce gros cul là !!!!! Mr. Green
Christian Poulin
Christian Poulin
Vétéran
Vétéran

Ville/Région : Lac-Etchemin,Bellechasse
Masculin Nombre de messages : 1388
Date d'inscription : 11/05/2009
Voiture(s) : Plymouth Road Runner '72,Dodge Superbee '69, Ford F-100 '77

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Christian Poulin Mer 26 Sep 2012, 02:24

Bon , problème réglé !! cheers Mon ami Roadrunner72-440 est venu faire un tour dans mon garage et a trouvé le bobo. C'était une petite connection du starter qui était lousse et faisait pas un bon contact.
Christian Poulin
Christian Poulin
Vétéran
Vétéran

Ville/Région : Lac-Etchemin,Bellechasse
Masculin Nombre de messages : 1388
Date d'inscription : 11/05/2009
Voiture(s) : Plymouth Road Runner '72,Dodge Superbee '69, Ford F-100 '77

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  mustangii Mer 26 Sep 2012, 10:25

tant mieux si ce n'etait que ca

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

Mon char part pas ! Empty Re: Mon char part pas !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum