-30%
Le deal à ne pas rater :
Nike Air Max Command
90.97 € 129.99 €
Voir le deal
Le Deal du moment : -50%
Assassin’s Creed Valhalla PS4/PS5 et Xbox One ...
Voir le deal
34.99 €

Question transmition E4OD

2 participants

Aller en bas

Question transmition E4OD Empty Question transmition E4OD

Message  ford_truck Mer 26 Fév 2014, 22:02

Bon, j'explique. Cet été, avant de planter la nouvelle mécanique dans mon vieux pick-up, j'ai changer le seal de la front pump parce qu'il coulait. J'ai débolté la tranny et je l'ai sorti, mais en laissant le torque sur la flexplate. Je l'ai remonté en faisant tres attention et ca coule pas. Avant de le serrer cet automne, j'ai fait le premier et dernier tour avec, en me couchant en dessous pour embrayer. Sur le drive, la premiere est ok, je monte en vitesse, mais au moment ou ca devrais changer, elle tombe au neutre. Je ralenti et elle reprend. J'ai appris aujourd'hui qu'on pouvait scrapper la front pump en débarquant la tranny comme ca! Si c'est mon cas, c'est tu un symptome ce qu'elle fait, ou bien elle ne marcherais plus du tout?
J'pense que j'aurais du laisser mon 400 a gas!
Merci pour vos connaissances

ford_truck
Maniaque
Maniaque

Ville/Région : st-lin
Masculin Nombre de messages : 918
Date d'inscription : 18/02/2012
Voiture(s) : F-250 1979 Trailer Special

Revenir en haut Aller en bas

Question transmition E4OD Empty Re: Question transmition E4OD

Message  mustangii Jeu 27 Fév 2014, 14:36

c,est possible... mais verifie ton niveau d'huile etre sur qu'il est correct... c'est peut etre juste un module electronique ou le selenoid pack qui fait defaut

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum