Le Deal du moment : -33%
Philips EP2220/10 Machine Espresso automatique avec ...
Voir le deal
269.99 €

po 300

2 participants

Aller en bas

po 300 Empty po 300

Message  fredcuda360 Sam 24 Aoû 2013, 16:27

engine code sur 300C 2009, avez-vous déjà eu ce code? plusieurs causes, des fils à bougies à du carbon aux valves selon le net...... scratch 

le problème surviens à froid,il tourne sur 6 ou 7 selon moi.... et persiste de 1 à 2 minutes et tout entre dans l'ordre,

bien entendu le problème surviens sur le 'CUDA Laughing


_______________________________________________
ENTENDRE LE SON D'UN V8....RIEN DE PLUS.................
fredcuda360
fredcuda360
Maniaque
Maniaque

Ville/Région : mopar city
Masculin Nombre de messages : 961
Date d'inscription : 16/11/2008
Voiture(s) : 'cuda 73---FARGO A-100 ----RAM SLT 5.7 HEMI----magnum 07

Revenir en haut Aller en bas

po 300 Empty Re: po 300

Message  Invité Dim 25 Aoû 2013, 10:14

Salut!

Les problèmes les plus fréquents que j'ai résolu avec ce code sont:

O2 sensor defect ( tu dois en avoir un sur 4 ) et ils ne code pas toujours...
Batterie défect ( assez pour démarrer mais avec un très faible voltage )
Pression de carburant faible ( filtre bloqué )
Spark plugs mal gappés et ou a remplacer.

Note: Les injecteurs "gomment" avec le temps, surtout quand ce n'est pas un véhicule de tout les jours, si c'est le cas, quand le moteur est chaud ça se replace et le moteur tourne bien.

Ajoute un injecteur cleaner pour aider a éliminer cette gomme.

Moi je commencerais par éliminer ces possibilités.

salut 


Invité
Invité


Revenir en haut Aller en bas

po 300 Empty Re: po 300

Message  fredcuda360 Dim 25 Aoû 2013, 18:55

Domtruck a écrit:Salut!

Les problèmes les plus fréquents que j'ai résolu avec ce code sont:

O2 sensor defect ( tu dois en avoir un sur 4 ) et ils ne code pas toujours...
Batterie défect ( assez pour démarrer mais avec un très faible voltage )
Pression de carburant faible ( filtre bloqué )
Spark plugs mal gappés et ou a remplacer.

Note: Les injecteurs "gomment" avec le temps, surtout quand ce n'est pas un véhicule de tout les jours, si c'est le cas, quand le moteur est chaud ça se replace et le moteur tourne bien.

Ajoute un injecteur cleaner pour aider a éliminer cette gomme.

Moi je commencerais par éliminer ces possibilités.

salut 

WOW , merci Dom une vrai réponse thumright  je vais surement passer moins de temps à chercher mon trouble.....

je t'en redonne des news chinchin 

_______________________________________________
ENTENDRE LE SON D'UN V8....RIEN DE PLUS.................
fredcuda360
fredcuda360
Maniaque
Maniaque

Ville/Région : mopar city
Masculin Nombre de messages : 961
Date d'inscription : 16/11/2008
Voiture(s) : 'cuda 73---FARGO A-100 ----RAM SLT 5.7 HEMI----magnum 07

Revenir en haut Aller en bas

po 300 Empty Re: po 300

Message  Invité Lun 26 Aoû 2013, 19:02

@fredcuda360 a écrit:
je t'en redonne des news chinchin 
Au plaisir thumright 

P.S: Sois aussi certain de ne pas avoir de perte de vacuum.

Invité
Invité


Revenir en haut Aller en bas

po 300 Empty Re: po 300

Message  Boby 64 Lun 26 Aoû 2013, 21:21

Salut !

P0300 Cylindre(s) multiple(s), ratés d'allumage, aléatoire détectés bougie(s) d'allumage, câbles Hl; injecteur, bobine(s) d'allumage, basse compression, faisceau.

Boby 64 !

NB. Câbles Hl ?

PS. J'ai tout les codes mais j'ai fait un copie/coller et de peine et de misère une mise en page et correction et je me suis écœuré......peut toujours aider à s'orienter.
Boby 64
Boby 64
Vétéran
Vétéran

Ville/Région : Laval (chomedey)
Masculin Nombre de messages : 1315
Date d'inscription : 04/07/2010
Voiture(s) : Aucunes

Revenir en haut Aller en bas

po 300 Empty Re: po 300

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum