Le Deal du moment : -30%
Nike Air Max Command
Voir le deal
90.97 €
Le Deal du moment : -60%
Red Dead Redemption 2 – PS4 ou Xbox One
Voir le deal
15.99 €

transmission

5 participants

Aller en bas

transmission  Empty transmission

Message  289/67 Dim 22 Juil 2012, 15:12

Bonjour,
Quand je mets sur D,la vitesse ne prend pas de suite,comme si je restais au point mort,quelques fois il faut attendre 3 ou 4 minutes ou plus alors je la mets sur 1 et après sur D et ca marche.

Boite C4 de 69 Huile neuve filtre aussi niveau ok bandes réglé ??

_______________________________________________
:merci
289/67
289/67
Mordu
Mordu

Ville/Région : France
Masculin Nombre de messages : 495
Date d'inscription : 09/06/2010
Voiture(s) : Mustang 67 Hardtop

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  denis666 Dim 22 Juil 2012, 18:51

Et si tu branche ton wire et tu shift manuel direct sur la transmission, peut etre juste le wire trop étirer..
denis666
denis666
Maniaque
Maniaque

Ville/Région : quebec, st-tite des caps
Masculin Nombre de messages : 821
Date d'inscription : 13/07/2012
Voiture(s) : trans am 1985

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  SYLVAIN y Dim 22 Juil 2012, 19:13

@denis666 a écrit:Et si tu branche ton wire et tu shift manuel direct sur la transmission, peut etre juste le wire trop étirer..

x2 surment le cable mal ajuster tu tombe entre 2 vitesse le neutre et le D a+
SYLVAIN y
SYLVAIN y
Vétéran
Vétéran

Ville/Région : Danville
Masculin Nombre de messages : 1995
Date d'inscription : 16/02/2009
Voiture(s) : camaro ss 68

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  289/67 Dim 22 Juil 2012, 23:31

Embarassed Heu c'est quoi le wire ..........le levier de vitesse ?

_______________________________________________
:merci
289/67
289/67
Mordu
Mordu

Ville/Région : France
Masculin Nombre de messages : 495
Date d'inscription : 09/06/2010
Voiture(s) : Mustang 67 Hardtop

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  ccool Lun 23 Juil 2012, 07:32

Le cable !

Je sais mais il voulais peut-etre dire si tu "débranche" le cable a la transmission et que tu actionne manuellement la transmission directement sur celle-ci tu pourrais savoir si le problème est le cable.

Moi je pense plutôt que vous venez d'apprendre a jamais changé l'huile a transmission quand elle est trop usagé mais bon !

A +

ccool
Mordu
Mordu

Ville/Région : Lévis
Masculin Nombre de messages : 320
Date d'inscription : 02/06/2012
Voiture(s) : Corvette 1984

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  mustangii Lun 23 Juil 2012, 07:39

sont avec des rods et non des cables ces c4 la.... vérifie si le niveau d'huile est a point...

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  289/67 Lun 23 Juil 2012, 12:33

@ mustangii Niveau ok Wink Je vais refaire la vidange et je vais voir si cela change quelque chose Wink


@ ccool Pour la vidange c'est pas la première que je fait sur plusieurs C4 /C6 j'ai jamais eu de souci

_______________________________________________
:merci
289/67
289/67
Mordu
Mordu

Ville/Région : France
Masculin Nombre de messages : 495
Date d'inscription : 09/06/2010
Voiture(s) : Mustang 67 Hardtop

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  mustangii Lun 23 Juil 2012, 14:16

et le grade d'huile que tu as mis c'est lequel au juste?? si tu peux avoir de la type F ca serait idéal

_______________________________________________
François "don't need a GOODWRENCH" MustangII
mustangii
mustangii
Légende
Légende

Ville/Région : granby
Masculin Nombre de messages : 18226
Date d'inscription : 19/09/2004
Voiture(s) : mustangII 78

http://www.mustangii.monchar.com

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  289/67 Lun 23 Juil 2012, 14:24

Oui c'est de ATF

_______________________________________________
:merci
289/67
289/67
Mordu
Mordu

Ville/Région : France
Masculin Nombre de messages : 495
Date d'inscription : 09/06/2010
Voiture(s) : Mustang 67 Hardtop

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  ccool Lun 23 Juil 2012, 17:59

Bonjour,

Je vous dirais que si vous venez juste de changé l'huile de ne pas chercher plus loin.

Changez l'huile a transmission y'en a qui y croit d'autre pas, ca m'est déja arrivé de la changé et de ne même pas reculé du garage donc je ny crois plus ca fait longtemp.

Etre mal prit je récupèrerais mon huile et je la filtrerais pour enlever les particules solides mais sans plus, de toute facon il est trop tard.

Attendons vois comment votre problème va se terminé.

A bientot !

ccool
Mordu
Mordu

Ville/Région : Lévis
Masculin Nombre de messages : 320
Date d'inscription : 02/06/2012
Voiture(s) : Corvette 1984

Revenir en haut Aller en bas

transmission  Empty Re: transmission

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum