-42%
Le deal à ne pas rater :
SanDisk Extreme PRO 128 Go
39.99 € 68.99 €
Voir le deal

problème avec moteur froid

4 participants

Aller en bas

problème avec moteur froid Empty problème avec moteur froid

Message  Mm 2013-06-06, 1:07 am

Problème avec mon auto. Une Dodge, moteur 225 avec carb. Holley simple corps. Une fois réchauffé tout est parfait! Froid non. Je le fais partir, pas trop de problèmes. Le choke marche bien, plus ou moins long à vouloir débarquer, on décolle du stationnement, rendu au premier stop ou lumière... ça chie, barbotte, tousse un peu, j'haîs ça, il risque de staller. Une fois partie du stop, il est pas pire, accélère pas vite mais va réchauffer et tout va bien mieux.

Quand je l'ai eu, il avait été quelques années sans marcher. J'ai changé ou vérifié bien des choses et il marche de mieux en mieux. Pour la première fois, je l'ai amené au garage, petit examen rapide entre deux clients. Le jeune mécanicien était intimidé par la chose... il me recommande de vérifier le vaccuum et de changer la pompe d'accélération sur le côté du carburateur.

Vous en voyez une pompe dans ce kit là?
problème avec moteur froid Sans_t10
Mm
Mm
Régulier
Régulier

Ville/Région : Laval/Rive-nord de Montréal
Féminin Nombre de messages : 134
Date d'inscription : 20/06/2012
Voiture(s) : Dodge Dart (non, pas la nouvelle)

Revenir en haut Aller en bas

problème avec moteur froid Empty Re: problème avec moteur froid

Message  BigDan 2013-06-06, 7:19 am

tout carburateur as une pompe d`accélération .....

facile a vérifier : ( moteur arreté ) , penches toi au dessus du carbu , regardes lorsque tu actionnes la pédale si un jet d`essence est giclé ds le carburateur ....

oui: elle fonctionnes
non : elle ne fonctionne pas


si le carbu as 20 ans ,il se peux qu`il est besoin d`etre refait !

la description de ton probleme dénotes un ajustement a faire sur le choke du carbu ou l`avance
si le spring du choke as 20 ans crois moi ,il as besoin d`etre changé ...ca perds de son efficacité avec les années ( meme s`il fermes a froid )

solution»: changes le spring du choke , vérifies que ton vacuum sur le coté fonctionnes bien

commences par ca, apres on verras !

BigDan
Légende
Légende

Ville/Région : st-jean baptiste/east angus ,sabrevois;en transit
Masculin Nombre de messages : 14350
Date d'inscription : 15/11/2007

Revenir en haut Aller en bas

problème avec moteur froid Empty Re: problème avec moteur froid

Message  dart 2013-06-06, 6:09 pm

@Mm a écrit:Problème avec mon auto. Une Dodge, moteur 225 avec carb. Holley simple corps. Une fois réchauffé tout est parfait! Froid non. Je le fais partir, pas trop de problèmes. Le choke marche bien, plus ou moins long à vouloir débarquer, on décolle du stationnement, rendu au premier stop ou lumière... ça chie, barbotte, tousse un peu, j'haîs ça, il risque de staller. Une fois partie du stop, il est pas pire, accélère pas vite mais va réchauffer et tout va bien mieux.

Quand je l'ai eu, il avait été quelques années sans marcher. J'ai changé ou vérifié bien des choses et il marche de mieux en mieux. Pour la première fois, je l'ai amené au garage, petit examen rapide entre deux clients. Le jeune mécanicien était intimidé par la chose... il me recommande de vérifier le vaccuum et de changer la pompe d'accélération sur le côté du carburateur.

Vous en voyez une pompe dans ce kit là?
problème avec moteur froid Sans_t10
Dans ce kit tu na pas de pompe complete mais seulement le caoutchou sur ta photo la piece ronde bleu! cheers

_______________________________________________
Un 4 portes ouin pis mechant taxi!siffle siffle 
problème avec moteur froid Ban_da12

dart
Vrai de vrai
Vrai de vrai

Ville/Région : laval
Masculin Nombre de messages : 3613
Date d'inscription : 11/09/2006
Voiture(s) : dodge dart 1975

Revenir en haut Aller en bas

problème avec moteur froid Empty Re: problème avec moteur froid

Message  Mm 2013-06-10, 11:34 pm

@BigDan a écrit:tout carburateur as une pompe d`accélération .....

facile a vérifier : ( moteur arreté ) , penches toi au dessus du carbu , regardes lorsque tu actionnes la pédale si un jet d`essence est giclé ds le carburateur ....

oui: elle fonctionnes
non : elle ne fonctionne pas

J'ai fait le test exactement comme tu dis, moteur arrêté, chaud donc pas de papillon de choke qui me cachait la vue. La pompe d'accélération est correcte!

Avoir eu une pompe à main pour appliquer du vacuum, j'aurais testé la membrane à dépression qui fait ouvrir le choke. J'ai vu dans un livre comment faire. Un ressort est peut-être évanté, mais le choke ferme bien et s'ouvre complètement. Quand je prends le chemin, il est bien ouvert, le ralenti régulier, mais le char marche mal tant qu'il a pas vraiment bien réchauffé.

Aujourd'hui, j'ai mesuré la dépression, sur une branche du manifold ça donne un beau 21 po. de mercure au ralenti. Ca augmente tranquillement à 24-25 si je donne doucement du gaz. Un coup sec sur la pédale, il aime pas ça, le vacuum devient faible et remonte. Je sais plus quoi faire ou quoi vérifier d'autre...
Mm
Mm
Régulier
Régulier

Ville/Région : Laval/Rive-nord de Montréal
Féminin Nombre de messages : 134
Date d'inscription : 20/06/2012
Voiture(s) : Dodge Dart (non, pas la nouvelle)

Revenir en haut Aller en bas

problème avec moteur froid Empty Re: problème avec moteur froid

Message  omc351 2013-06-10, 11:54 pm

@Mm a écrit:. Un coup sec sur la pédale, il aime pas ça, le vacuum devient faible et remonte. ...

Salutation ,
C est normal la baisse de vacuum quand clanche la pédale
d un coup sec ,
Michel.

_______________________________________________
problème avec moteur froid C3b1b9aa_zps4669683a
omc351
omc351
Vétéran
Vétéran

Ville/Région : lasalle
Masculin Nombre de messages : 2064
Date d'inscription : 06/08/2009
Voiture(s) : Ford 1954

Revenir en haut Aller en bas

problème avec moteur froid Empty Re: problème avec moteur froid

Message  BigDan 2013-06-11, 7:48 am

deuxieme test:

lorsque froid , palette d`étrangleur fermée , (premier démarrage de la journée)
demandes a quelqu`un de démarrer le moteur ,

observes , a l`instant ou le moteur démarres si la palette ouvres partiellement ( 1/8" )
(3-4 mm ) environ
si ,non ta membrane a dépression est hors d`usage .....donc remplacer

si ,oui mais trop grande ou trop petite ouverture , ajustes la petite rod sur le coté qui fait ouvrir partiellement la palette

on va finir par y arriver ! Wink

BigDan
Légende
Légende

Ville/Région : st-jean baptiste/east angus ,sabrevois;en transit
Masculin Nombre de messages : 14350
Date d'inscription : 15/11/2007

Revenir en haut Aller en bas

problème avec moteur froid Empty Re: problème avec moteur froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum